Tag: “Barman”

Distributions

pgespresso 1.0.0 Optional Extension for Barman, Backup and Recovery Manager for PostgreSQL. Requires at least Barman 1.3.1 and PostgreSQL 9.2 Browse Download